Laravel Sail

Laravel Sail 需要 Laravel 8 以后的版本,如果你和我一样用的是 Laravel 7,需要先升级到 Laravel 8

 76 total views,  3 views today

Leave a comment

Your email address will not be published. Required fields are marked *